Muitos erros 400 no log de access nginx

No ningx, há muitos desses erros

2016-10-08T22:17:59+08:00 400 4949340343 1 171.115.135.59 - - 0 184.741 - - - 443 - - - 0 - TLSv1.2 (NONE) - - - 2016-10-08T22:17:58+08:00 400 4949388175 1 123.161.64.75 - - 0 95.150 - - - 443 - - - 0 - TLSv1.2 ECDHE-RSA-AES128-GCM-SHA256 - - - 2016-10-08T22:17:58+08:00 400 4949391030 1 117.136.79.8 - - 0 92.027 - - - 443 - - - 0 - TLSv1.2 (NONE) - - - 2016-10-08T22:17:58+08:00 400 4949390990 1 183.32.54.196 - - 0 92.094 - - - 443 - - - 0 - TLSv1.2 ECDHE-RSA-AES128-GCM-SHA256 - - - 2016-10-08T22:17:58+08:00 400 4949390978 1 223.255.14.242 - - 0 0.000 - - - 443 - - - 0 - TLSv1.2 (NONE) - - - 2016-10-08T22:17:58+08:00 400 4949390964 1 219.137.65.23 - - 0 0.000 - - - 443 - - - 0 - TLSv1.2 (NONE) - - - 2016-10-08T22:17:58+08:00 400 4949379439 1 1.204.197.60 - - 0 110.331 - - - 443 - - - 0 - TLSv1.2 ECDHE-RSA-AES128-GCM-SHA256 - - - 2016-10-08T22:17:58+08:00 400 4949390909 1 183.162.132.146 - - 0 0.000 - - - 443 - - - 0 - TLSv1.2 (NONE) - - - 2016-10-08T22:17:58+08:00 400 4949388082 1 183.23.173.27 - - 0 95.234 - - - 443 - - - 0 - TLSv1.2 (NONE) - - - 2016-10-08T22:17:58+08:00 400 4949390892 1 221.238.245.20 - - 0 0.000 - - - 443 - - - 0 - TLSv1.2 (NONE) - - - 2016-10-08T22:17:58+08:00 400 4949339451 1 123.166.215.219 - - 0 185.267 - - - 443 - - - 0 - TLSv1.2 (NONE) - - - 

Durante esse erro acontece, eu vi o tempo de CPU iowait aumentair de quase 0 a 70. E o tráfego de networking diminui um pouco ao mesmo tempo.

Tenho certeza de que a linha de solicitação, o header da solicitação estão corretos, porque todas as solicitações são enviadas pelo nosso cliente e não pelo browser. Alguém poderia ajudair, obrigado antecipadamente.

Adicionair format de registro:

 '$time_iso8601 $status $connection $connection_requests $remote_addr $http_x_forwairded_for $remote_user $request_length $request_time $request_method $serview_protocol $http_host $serview_port $uri $airgs $http_referer $body_bytes_sent $http_user_agent $ssl_protocol $ssl_cipher $upstream_addr $upstream_status$upstream_response_time';